Commit 94188231 authored by Fabian Galinski's avatar Fabian Galinski 😾
Browse files

[TASK] Raise of the minimum TYPO3 version to 6.2.15

parent 996befa3
......@@ -50,7 +50,7 @@ Following functions are implemented in this module:
'constraints' => array(
'depends' => array(
'php' => '5.5.0-5.6.99',
'typo3' => '6.2.0-7.99.99',
'typo3' => '6.2.15-7.99.99',
),
'conflicts' => array(
),
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment