Commit 70d6b554 authored by Paul Ilea's avatar Paul Ilea
Browse files

[TASK] Update typo3 version requirement

parent 166fe568
......@@ -15,7 +15,7 @@
}
],
"require": {
"typo3/cms-core": "^7.6",
"typo3/cms-core": "7.6.0 - 8.7.99",
"sgalinski/tinymce": "^4.4"
},
"replace": {
......
......@@ -21,7 +21,7 @@ $EM_CONF[$_EXTKEY] = [
'depends' =>
[
'php' => '5.5.0-7.0.99',
'typo3' => '7.6.4-7.6.99',
'typo3' => '7.6.4-8.7.99',
'tinymce' => '4.3.4-4.4.99',
],
'conflicts' =>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment