Commit 56605f82 authored by Paul Ilea's avatar Paul Ilea
Browse files

[TASK] Update typo3 version requirement

parent 70d6b554
......@@ -16,7 +16,7 @@
],
"require": {
"typo3/cms-core": "7.6.0 - 8.7.99",
"sgalinski/tinymce": "^4.4"
"sgalinski/tinymce": "dev-typo3v8compatibility"
},
"replace": {
"tinymce4_rte": "self.version",
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment