Commit 8e31ea79 authored by Paul Ilea's avatar Paul Ilea

[TASK] php version dependency update

parent cdc22d6f
......@@ -33,7 +33,7 @@ $EM_CONF[$_EXTKEY] = array(
'constraints' => array(
'depends' => array(
'typo3' => '6.2.0-8.7.99',
'php' => '5.4.0-5.6.99',
'php' => '5.4.0-7.1.99',
'dd_googlesitemap' => '2.0.4-',
),
'conflicts' => array(
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment