Commit 30c17dc8 authored by Stefan Galinski's avatar Stefan Galinski 🎮

[TASK] Add required composer package for the installation, Release of version 4.0.4

parent a6dd8a52
{
"name": "sgalinski/sgc-core",
"description": "sgalinski command line interface",
"homepage": "https://www.sgalinski.de",
"license": "proprietary",
"version": "4.0.3",
"replace": {
"sgc-core": "self.version"
}
"name": "sgalinski/sgc-core",
"description": "sgalinski command line interface",
"homepage": "https://www.sgalinski.de",
"license": "proprietary",
"version": "4.0.4",
"replace": {
"sgc-core": "self.version"
},
"require": {
"mnsami/composer-custom-directory-installer": "^1.1"
},
"require-dev": {
"roave/security-advisories": "dev-master"
}
}
SGC_VERSION=4.0.2
SGC_VERSION=4.0.4
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment